Forum www.daelimpolska.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

Gaznik daelim daystar vl 125

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Custom / Chopper / Cruiser / Daelim Daystar
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 18:08, 22 Mar 2017    Temat postu: Gaznik daelim daystar vl 125

Witam wszystkich jestem nowy na forum wiec sorka za błędy a więc jestem szczęśliwym posiadaczem daelima vl i mam problem z gaznikiem przy tej pogodzie nie odpala bez ssania no odpali ale zgasnie ze ssaniem chodzi bez problemu jak po chwili je wylacze i sobie puka tak na 1500obrotow jak dam lekko gazu to gasnie jak krece srubka od obrotow to troche swiruje ustawie tak dwa tysiace po chwili robi się 2500 po czym wraca na magiczne 1500. Dolna srubka nie krecilem bo nie mam pojęcia jak do niej dojsc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 8 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Śro 18:17, 22 Mar 2017    Temat postu:

Ok zaczynamy:
Proponuje najpierw to przeczytać:
http://www.125daelim.fora.pl/regulamin,1/jestem-nowy-i-zadaje-1-pytanie-ale-najpierw-to-przeczytam,1354.html
Co do dolnej śrubki niestety jest ona w tak nieszczęśliwym położeniu że kręcenie nią to nie lada wyczyn.
Jest ona do mieszanki paliwowo powietrznej.
Twój problem tkwi w regulacji gaźnika, syfu w nim, zużyciu lub uszkodzeniu pewnych elementów.
Napisz coś o sobie np że się znasz na mechanice albo kompletnie nie bo nie wiem jakim językiem pisać.
To na pewno nic groźnego. Nowy gaźnik kosztuje ok 100. Chyba że kupiłeś picowany motocykl tak aby działał tylko do sprzedaży.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Staszek.S
Member



Dołączył: 04 Wrz 2016
Posty: 427
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Śro 19:24, 22 Mar 2017    Temat postu:

To ja sie dołączę...
Po 1 pisz w odpowiednim dziale Smile Masz Daystara a piszesz w dziale VC/VS....
Po drugie - jakiekolwiek regulacje gaźnika to przy temperaturze roboczej, po rozgrzaniu...
Mój tez teraz bez ssania nie odpali, a jeśli odkręcę gwałtownie gaz wcześniej niż po 1-2 minutach pracy to gaśnie... Nie mamy komputera, nie mamy wtrysków, zimno i wilgotno jest... to normalne że inaczej będzie pracować na zimno a inaczej na ciepło...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 19:33, 22 Mar 2017    Temat postu:

A więc jeśli już coś probowalem krecic to tylko na ciepłym silniki i nic to nie dało nie wiem jak wygląda gaznik w środku bo go nie rozkręcalem. Jestem zielony w temacie. Z jazda nie ma problemu tylko jak stoję na światłach silnik chodzi na 1,5 tyś ja mu gazu a on gasnie nie bardzo wiem jak sobie z tym poradzic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Staszek.S
Member



Dołączył: 04 Wrz 2016
Posty: 427
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Śro 19:37, 22 Mar 2017    Temat postu:

Poczekaj... żebyśmy się zrozumieli...
Opcja 1 - silnik zimny - Ty mu gazu a on gaśnie
Opcja 2 - silnik ciepły - Ty mu gazu a on gaśnie

Która opcja Ciebie dotyczy ??

* silnik ciepły, oznacza po kilkunastu miniutach pracy/kilku kilometrach przejechanych

edit - i nadal sie nie przywitałeś Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez Staszek.S dnia Śro 19:38, 22 Mar 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 19:42, 22 Mar 2017    Temat postu:

Opcja druga silnik ciepły, juz jest wylaczone ssanie jadę sobie staje np na swiatlach chodzi na 1.5 tyś wrzucam bieg daje lekko gazu i zgasnie. Na wlaczonym ssaniu nie zgasnie rusze bez problemu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 19:49, 22 Mar 2017    Temat postu:

Zgasnie raz drugi a za trzecim już nie ogólnie to nie ma reguły z tym gasnieciem. Jak ustawilem mu obroty na wolnym 2,5 tyś to było ok nie gasl ale po jakimś czasie sam wrocil na 1.5.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Śro 22:11, 22 Mar 2017    Temat postu:

Iglica.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Czw 4:48, 23 Mar 2017    Temat postu:

Dziękuję za info w weekend rozbiore gaznik i zobacze jak wygląda może uda się do czegos dość dam znać jak mi poszlo. Następnym razem postaram się pisac w dobrym dziale. Pozdrawiam LwG

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 8 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 7:19, 23 Mar 2017    Temat postu:

A wyłączone ssanie to wakiej pozycji wedle Ciebie jest? Dzwigienka do Ciebie czy do góry?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Czw 9:44, 23 Mar 2017    Temat postu:

Według mnie do góry jak jest to zamkniete a jak przesowam na dół to otwarte. Jesli się nie mylę to jak otwieram ssanie to zamyka się przepustnica od powietrza i dostaje więcej paliwa tak ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 8 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 10:50, 23 Mar 2017    Temat postu:

Dokładnie.
Wiele ludzi jeździ na ssaniu myśląc że tak jest prawidłowo.
Do góry ssanie zamknięte i w takiej pozycji jeździmy po nagrzaniu.
Wajcha do siebie odpalamy jak jest zimno.
Skoro jest dobrze na załączonym ssani to oznacza że masz za mało paliwa w mieszance.
A to zazwyczaj oznacza syf w gaźniku, złe ustawienie.
Wymontuj i wyczyść dokładnie. Ostrożnie i delikatnie a nic się nie stanie nic nie wystrzeli. Bądź ostrożny jedynie przy pływaku bo tam jest delikatny zawór. Pewnikiem rozleje się paliwo przy rozkręcaniu więc rozkładaj nie na dywanie tylko na jakimś ręczniku. Powodzenia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Czw 11:00, 23 Mar 2017    Temat postu:

Dziękuję za info dam znać jak mi poszlo pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Staszek.S
Member



Dołączył: 04 Wrz 2016
Posty: 427
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 12:08, 23 Mar 2017    Temat postu:

Mądrzy ludzie jeszcze mówią żeby gaźnik rozkładać / składać na mokro...
Ma to o tyle sens, że jak gumki i oringi z paliwa wyschną, to mogą chcieć sie pokruszyć / uszkodzić...
A najpierw, odkręć pokrywkę iglicy (na samej górze gaźnika) i zamelduj jak (na którym nacięciu) jest zamontowana Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Czw 14:04, 23 Mar 2017    Temat postu:

Ok sprawdze i dam znać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Czw 17:13, 23 Mar 2017    Temat postu:

Iglica była na pierwszym od góry

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 8 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 17:17, 23 Mar 2017    Temat postu:

Standardowo jest na środku. Iglica niżej uboższa mieszanka, wyżej bogatsza.
Wykręć świece i zobacz jaki ma kolor.
Jasna za mało paliwa. Kawa z mlekiem ok. Czarna za dużo paliwa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Czw 18:19, 23 Mar 2017    Temat postu:

A więc gaźnik rozkrecilem moim zdaniem wszystko ok nie dopatrzylem się żadnego brudu ani nic podejrzanego. Iglice przestawilem na srodek zobaczymy czy coś to zmieni. Będę miał czas dopiero w sobotę na poskladanie i próby więc dam znać czy coś się zmieniło. Swiece oglądałem kilka dni temu i wyglądała chyba dobrze nie była ani za ciemna ani za jasna ale sprawdze jeszcze raz po tych zmianach chwilowo dzięki i pozdrawiam do soboty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Czw 18:38, 23 Mar 2017    Temat postu:

mario554 napisał:
A więc gaźnik rozkrecilem moim zdaniem wszystko ok nie dopatrzylem się żadnego brudu ani nic podejrzanego. Iglice przestawilem na srodek zobaczymy czy coś to zmieni. Będę miał czas dopiero w sobotę na poskladanie i próby więc dam znać czy coś się zmieniło. Swiece oglądałem kilka dni temu i wyglądała chyba dobrze nie była ani za ciemna ani za jasna ale sprawdze jeszcze raz po tych zmianach chwilowo dzięki i pozdrawiam do soboty


Jeszcze jedna ważna rzecz. Sprawdź czy na łączeniówce linki z rolgazzu z podwójną - pompka+przepust wszystko jest dobrze i ciągnie obie jednocześnie. Zwróć uwagę czy nie masz obróconej tulejki przepustu tej co linka jest zahaczana - wycięciem wzdłużnym ma być do śruby regulacji.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Czw 19:00, 23 Mar 2017    Temat postu:

Ok w sobotę zobaczę jak to wygląda i dam znać pozdrawiam i dziękuję za porady

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Staszek.S
Member



Dołączył: 04 Wrz 2016
Posty: 427
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 19:06, 23 Mar 2017    Temat postu:

A ja mam propozycję do któregoś z sierżantów...Smile
Może by tak przenieść wątek do właściwego działu ?? Bo robi się merytorycznie ciekawy, pytający jest aktywny i nie uciekł, a temat taki że zapewne nie raz jeszcze ktoś będzie szukać... a w VC/VS może nie trafić...Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Czw 19:13, 23 Mar 2017    Temat postu:

Staszek.S napisał:
A ja mam propozycję do któregoś z sierżantów...Smile
Może by tak przenieść wątek do właściwego działu ?? Bo robi się merytorycznie ciekawy, pytający jest aktywny i nie uciekł, a temat taki że zapewne nie raz jeszcze ktoś będzie szukać... a w VC/VS może nie trafić...Smile


Się robi, choć w sumie, mógłby być w ogole w ogólnym... Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Sob 15:18, 25 Mar 2017    Temat postu:

A więc wracajac do tematu gaznik skrecony motor odpalony chwilę na ssaniu po chwili ssanie zamkniete daje lekko gazu i nie zgasl. Zrobilem okolo.40km roznica jest na pewno ale dwa razy dojezdzajac do swiatel na sprzegle zszedl z obrotow i zgasl. Obroty ma niecale 2tys ale jak da się mu gazu na jalowym to spadnie do 1.5. Podsumowując roznica jest ale jeszcze nie jest idealnie a zmieniłem tylko polozenie iglicy. Jakieś sugestie ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Sob 20:15, 25 Mar 2017    Temat postu:

Jeszcze jedna sugestie pewnego mechanika który twierdzi że najprawdopodobniej mam zatkana lub przytkana dysze wolnych obrotow i gaźnik swiruje co wy na to ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 20:43, 25 Mar 2017    Temat postu:

sprawdz kolor swiecy,dysza moze byc zatkana lub obrobiona przepustnica ta tulejka co iglice zes z niej wykrecal.u mnie wlasnie ona dawala w tylek spradz czy po stronie srubki od obrotow wolnych nie masz wyrobionego zlobienia.w moim byl juz ze starosci rowek a w dotatku membrana od pompki przyspieszacza byla padnieta dlatego zmienilem na nowy
Powrót do góry
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Nie 16:49, 26 Mar 2017    Temat postu:

W moim rowka nie ma ale jest tam wyrobiony taki punkt od wkrecania tak jak by zawsze w jedno miejsce się wkrecala czyli tego nie powinno być ? A ciąg dalszy mojej historii jest taki że dzisiaj wsiadłem odpalilem bez ssania ale chodził tak marnie wiec dalem mu ssanie po chwili zmniejszylem na 1.4 i pojechalem zapomnialem zamknac calkowicie i pierwsze 10km jezdzilem na 1.4 i było ok. Później zamknelem calkowicie i wszystko było dobrze nie wariowal nie zgasl chodził jak ta lala dlaczego skoro nic nie zrobiłem od wczoraj ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 20:55, 26 Mar 2017    Temat postu:

czasem w kosc daje tez temperatura otoczenia np.jak jest zimno troszku u mnie jakby zalewal ale w cieple dni smiga wysmienicie.gaznikowiec to nie wtrysk,pochodzic musi na ssaniu zagrzac sie odpowiednio.w twoim przypadku ten kolo swiecy sprawdzales ? mozliwe ze starczy go podregulowac...a i jeszcze wez plaka i popsikaj nim po gazniku jak odpalone moto bedzie,jak zwrosna obroty to masz nieszczelnosc np.na kruccu
Powrót do góry
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Pon 17:24, 27 Mar 2017    Temat postu:

Sprawdzę świece i dam znać myślę że może to potrwać dzień lub dwa obowiązki domowe. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pappa2
Member



Dołączył: 13 Paź 2015
Posty: 1708
Przeczytał: 7 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: DKA
Płeć: Mężczyzna

PostWysłany: Pon 19:23, 27 Mar 2017    Temat postu:

a jak wyglada filtr powietrza? ktos cos tam grzebal i dal np. stozek... nie wiem jak u ciebie ale w vj jest specjalny lejek ktory zmniejsza doplyw powietrza ktory leci do filtra...

zalaczenie ssania wlasnie spowodowalo zwiekszenie oporu przeplywu powietrza. dlatego obstawiam ze ktos w dolocie cos majstrowal... ewentualnie
1. guma laczaca gaznik z airboxem nieszczelna/dziurawa
2. pekniety airbox
3. usunieta byla rurka recyrkulacji spalin i nie zaslepiona... jezeli ten uklad u ciebie wystepowal...
4. jakas żaba weszla lub klatwa Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Staszek.S
Member



Dołączył: 04 Wrz 2016
Posty: 427
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Pon 21:55, 27 Mar 2017    Temat postu:

Ja obstawiam klątwę...Smile Albo... ktoś rzucił urok...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
KrzysiekZG
Member



Dołączył: 21 Sie 2016
Posty: 370
Przeczytał: 32 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: FZ
Płeć: Mężczyzna

PostWysłany: Wto 7:04, 28 Mar 2017    Temat postu:

Jeśli gwałtownie kręcisz manetką gazu stojąc a moto Ci przygasa, to masz nieszczelność gdzieś w krućcu na dolocie. Obstawiam ze jest pęknięty i przy gwałtowniejszym kręceniu manetką łapie lewe powietrze już za gaźnikiem.

To jest ten element, znajdujący się pomiędzy gaźnikiem a silnikiem:

[link widoczny dla zalogowanych]

Rozkręć gaźnik, wykręć ten element i sprawdź czy jest szczelny.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Pią 18:42, 31 Mar 2017    Temat postu:

Witam jeszcze nie zdążyłem sprawdzić tej swiecy ale motorek chodzi jak ta lala ładnie trzyma obroty i nie swiruje wiec spoko jak w końcu sprawdzę te świece to dam znać. A filtr powietrza jest oryginalny trochę brudny już ale nie można go w tym kraju kupić wIęc trochę potrwa wymiana.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Pią 19:22, 31 Mar 2017    Temat postu:

mario554 napisał:
Witam jeszcze nie zdążyłem sprawdzić tej swiecy ale motorek chodzi jak ta lala ładnie trzyma obroty i nie swiruje wiec spoko jak w końcu sprawdzę te świece to dam znać. A filtr powietrza jest oryginalny trochę brudny już ale nie można go w tym kraju kupić wIęc trochę potrwa wymiana.


Mario. Te filtry wymienia się co 60k przebiegu - czyli po 10 zmianach oleju. W instrukcji jest napisane, że filtr powietrza należy wyjąć i przedmuchać sprężonym powietrzem przy każdorazowej wymianie filtra oleju i oleju czyli co 6 tysięcy. I tak, w tym kraju - w Polsce, nie można ich kupić, bo są nietypowe tak jak i nasze motocykle. Smile Co nie znaczy, że są nieosiągalne w ogóle. Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez Rushrod dnia Pią 19:23, 31 Mar 2017, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Staszek.S
Member



Dołączył: 04 Wrz 2016
Posty: 427
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Pią 19:33, 31 Mar 2017    Temat postu:

Można tez stożek założyć, co ja niniejszym w najbliższym czasię będę czynił...Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Nie 15:03, 02 Kwi 2017    Temat postu:

A więc w końcu sprawdziłem swiece i jest ok nie za ciemna nie za jasna coś po srodku. Dziś zrobiłem trochę kilometrow i problem znów się pojawil zauważyłem że ma tendencie do zgasniecia jeśli na wysokim biegu przy obrotach np 8 tyś dam sprzeglo i chwilę na nim pojadę bez redukcji biegu. Jak chamuje silnikiem i schodze bieg po biegu to problemu raczej nie ma. Na rozgrzanym silniku słychać trochę klepanie pomyslalem że może to luz na zaworach i dlatego gasnie jest to możliwe ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Claptonatari
Sgt. at arms



Dołączył: 10 Gru 2015
Posty: 599
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: DL
Płeć: Mężczyzna

PostWysłany: Nie 20:54, 02 Kwi 2017    Temat postu:

Zawory. ja w tygodniu jadę wyregulować (mam na 0.10 ustawione a mają być 0.12. Po zagrzaniu mam ten sam objaw.
Na wolnych gaśnie, a jak z wolnych dodam gazu to dławi i gaśnie.
Pow 4 tys jak trzymam mogę jechać i jechać.
A mam wtrysk więc to nie gaźnik Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Nie 21:23, 02 Kwi 2017    Temat postu:

1. Zawory
2. Iglica/dawka paliwa
3. Olej (zmien jesli nie zmieniales)

Clapton, w gazniku jak jest iglica usawiona na duza ilosc paliwa tez tak moze byc. Mialem to. Wink ale przedewszystkim zaworki i olej do kontroli. Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez Rushrod dnia Nie 21:25, 02 Kwi 2017, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Wto 17:41, 04 Kwi 2017    Temat postu:

A wie ktoś może jakie luzy powinny być na zaworach ? Przypominam że mam vl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Claptonatari
Sgt. at arms



Dołączył: 10 Gru 2015
Posty: 599
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: DL
Płeć: Mężczyzna

PostWysłany: Wto 18:04, 04 Kwi 2017    Temat postu:

2 posty wyżej w VL 0.12 na wszystkich zaworach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 3:56, 05 Kwi 2017    Temat postu:

To duży luz jak 0.12 jak czytam to zazwyczaj jest 0.5 i 0.8 pomijając już te szkole która twierdzi że można jeszcze ciasnej a te wartosci 0.12 to orginalne założenia dla tego silnika ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
KrzysiekZG
Member



Dołączył: 21 Sie 2016
Posty: 370
Przeczytał: 32 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: FZ
Płeć: Mężczyzna

PostWysłany: Śro 7:33, 05 Kwi 2017    Temat postu:

Gdzie czytałeś? Bo chyba nie w manualu do Daelima? Tutaj ma być oryginalnie i firmowo 0,12...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 15:34, 05 Kwi 2017    Temat postu:

Instrukcje mam niemiecką i nie mogłem znaleźć nigdzie jak powinny być a czytałem ogólnie co ludzie pisza na internecie wszyscy twierdza ze ssący powinien być ustawiony ciasniej niż wydechowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 15:40, 05 Kwi 2017    Temat postu:

Ktoś tam twierdzi że do daelima powinno być ssący od 0.07do 0.12 a wydech od 0.12 do 0.17

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 8 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Śro 16:01, 05 Kwi 2017    Temat postu:

Ktoś tam twierdzi 0.8, 0.5 teraz 0.07 i 0.17 niech tek ktoś tak ustawia sobie ale nie innym.
Wszyscy tutaj ustawiamy na obu 0.12 i jest ok. Jak chcesz eksperymentować to nie ma problemu. Ale to nie chińska 50 gdzie można ustawić luz na pałę i działa. To już trochę bardziej zaawansowana maszyna.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mario554
Support



Dołączył: 04 Mar 2017
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WE

PostWysłany: Śro 16:39, 05 Kwi 2017    Temat postu:

Sprawdzę jak u mnie sprawa wygląda i ustawie 0.12 na te chwilę chyba wyczerpałem swoje pytania dziękuję za podpowiedzi i życzę szerokości LwG

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Claptonatari
Sgt. at arms



Dołączył: 10 Gru 2015
Posty: 599
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: DL
Płeć: Mężczyzna

PostWysłany: Śro 18:01, 05 Kwi 2017    Temat postu:

Koniecznie 0.12 na wszystkich zaworach. U mnie jest eksperymentalnie 0.10 i wiesz co się dzieje? Gaśnie po nagrzaniu. Ma problem wtedy z odpaleniem i chodzi tylko wtedy gdy manetka jest na 4 tys obrotów w górę.
Chyba tak nie chcesz?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jabbinsky
Member



Dołączył: 15 Maj 2016
Posty: 540
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: SJZ
Płeć: Mężczyzna

PostWysłany: Czw 8:17, 06 Kwi 2017    Temat postu:

Gadanie, ja mam 0,15 na obu i śmigam drugi tysiąc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Custom / Chopper / Cruiser / Daelim Daystar Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin