Forum www.daelimpolska.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

Nie chce odpalić na luzie i rozłożonej stopce

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Naked / Daelim VJF Roadwin/Roadsport / Mechanika
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jabol_dread
Member



Dołączył: 08 Maj 2017
Posty: 357
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: POS
Płeć: Mężczyzna

PostWysłany: Nie 14:29, 01 Kwi 2018    Temat postu: Nie chce odpalić na luzie i rozłożonej stopce

Witam,
Mógłbym napisać ten post w temacie, który założyłem jakiś czas temu o dopasowaniu karterów silnika, ale problem jest nieco inny, choć pojawił się po remoncie silnika.
Mianowicie po poskładaniu wszystkiego do kupy i podpięciu wiązki elektrycznej, pełni emocji próbujemy przekręcić kluczyk i nacisnąć starter, a tu? Tak zwana doopa... Zero reakcji... No i zaczęło się szukanie przyczyny. Po paru godzinach przekręcania wszystkiego raz jeszcze i spinania kolejna próba i co? Doopa. W końcu przyszedł do głowy pomysł, że może by złożyć nóżkę. Rzeczywiście był to strzał w dziesiątkę. Motocykl po złożeniu nóżki, pozostawiony na luzie zakręcił od razu. Wiecie jaka może być tego przyczyna? Czy pomyliłem jakieś kabelki? Czy coś mogło się przestawić podczas rozkładania i składania silnika? Rozbierałem pokrywę zaworów, głowicę oraz cylinder i nic więcej.
Wcześniej na luzie i rozłożonej stopce odpalał, a teraz dopóki czujnik rozłożenia stopki jest wciśnięty (aktywny) silnik nie chce odpalić, czyli zachowuje się tak jakby był na biegu.
Proszę o sugestię jeśli jakieś macie Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bkrukl
Sgt. at arms



Dołączył: 11 Lut 2016
Posty: 1318
Przeczytał: 64 tematy

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: LBL
Płeć: Mężczyzna

PostWysłany: Nie 21:25, 01 Kwi 2018    Temat postu:

A może własnie tak ma być? Przynajmniej u brata w skuterze rometa tak to dziala.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jabol_dread
Member



Dołączył: 08 Maj 2017
Posty: 357
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: POS
Płeć: Mężczyzna

PostWysłany: Nie 21:40, 01 Kwi 2018    Temat postu:

Wydaje mi się to dziwne, tym bardziej, ze przedtem odpalałem go na stopce i się ubierałem obok motocykla i wszystko było ok. Dopiero po wrzuceniu biegu na wysuniętej stopce gasł i to ma sens, bo przynajmniej wyklucza to możliwość ruszenia z rozłożona stopka.

Post został pochwalony 0 razy

Ostatnio zmieniony przez jabol_dread dnia Nie 21:43, 01 Kwi 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
uczę się
Hangaround



Dołączył: 28 Mar 2018
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 8:08, 02 Kwi 2018    Temat postu:

Hej. Wygląda to na problem z czujnikiem biegu jałowego, sprawdź poprawność działania czujnika. Nic innego nie przychodzi mi do głowy skoro z tego co mówisz czujnik stopki działa i reaguje na złożenie kosy. Sprawdź czy zapala się kontrolka luzu, i upewnij się że faktycznie zapala się w momencie gdy motocykl jest na luzie.

Post został pochwalony 0 razy

Ostatnio zmieniony przez uczę się dnia Pon 8:16, 02 Kwi 2018, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
jabol_dread
Member



Dołączył: 08 Maj 2017
Posty: 357
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: POS
Płeć: Mężczyzna

PostWysłany: Pon 8:43, 02 Kwi 2018    Temat postu:

Ok postaram się to sprawdzić Smile jeśli ktoś jeszcze ma jakieś sugestie to proszę pisac Smile każda podpowiedz miłe widziana Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pepito
Hangaround



Dołączył: 23 Lis 2017
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SZY
Płeć: Mężczyzna

PostWysłany: Pią 20:22, 08 Cze 2018    Temat postu:

Hej.
Moj problem ze stopką wyglada tak że silnik gasnie po wrzuceniu biegu. Wiec zmostkowalem w kostce od czujnika stopki dwa kale żeby nie gasł.
Ale on nadal gasnie. Sprawdzilem kable i sa ok.
Dopowiemr ze kupilem go z palacą sie lampka N i odkrylem podczas wymiany czujnika biegu ze na czujniku od biegow dodatkową mase. Rozłaczylem i kontrolka N dziala poprawnie ale gdy wbije bieg gasnie. Tak jakby kable od stopki nie podawaly masy. Jesli ktos moze pomuc to bylbym niezmiennie wdzięczny. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pepito
Hangaround



Dołączył: 23 Lis 2017
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SZY
Płeć: Mężczyzna

PostWysłany: Pią 20:30, 08 Cze 2018    Temat postu:

Dodam ze posiadam Daelim Daystar VL 125 fi 2013 rok. Posiadam schemat ale stopka jest pominieta. Kostka posiada dwa kable szaro-żółty i zielony to raczej masa a ten drugi do modułu jest sprawdzony ale bez reakcji.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3446
Przeczytał: 45 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Wto 6:07, 12 Cze 2018    Temat postu:

Ogólnie to z tego co wykumałem w motocyklach jest tak, że:
Dajesz zapłon, obwód idzie przez czujnik neutrala a potem stopki, jesli moto jest na biegu i na stopce nie odpalisz. Jesli jest na stopce i na luzie, odpalisz. Jesli jest na stopce i na biegu a masz czujnik sprzęgła, że jest wciśnięty - zależy od modelu albo odpalisz albo nie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Naked / Daelim VJF Roadwin/Roadsport / Mechanika Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin