Forum www.daelimpolska.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

Problem z rozrusznikiem(modułem) ?

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kris Z
Hangaround



Dołączył: 13 Lut 2019
Posty: 8
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Nie 18:29, 07 Kwi 2019    Temat postu: Problem z rozrusznikiem(modułem) ?

Witajcie
Pojawił się w moim VL 2000r niepokojący objaw. Mianowicie ostatnio po dwu godzinnym postoju próbowałem odpalić moto i usłyszałem tylko „cyk” z okolic rozrusznika.Przy każdej próbie tylko cykanie. Akumulator nowy, wiec wiedziałem, ze to nie to. Jako, ze byłem ładny kawałek od domu, troszkę się zmartwiłem. Próbowałem odpalić z kopki, ale kompletnie luźna była, nie miała normalnego „oporu”, ale na tą chwilę temat kopki odłożę na później.
Po kilkunastu próbach naciskania przycisku rozrusznika, ten w końcu łaskawie zagadał i motor odpalił.
I teraz pytanie -czy to kwestia rozrusznika czy raczej modułu zapłonowego czy jeszcze czego innego ? Pomóżcie w zdiagnozowaniu -nie mam wykształcenia technicznego, wiec poproszę bardziej „łopatologicznie „ Wink
Z góry dzięki za każdą pomoc (teraz mam stres, żeby daleko od domu się wypuszczać)


Post został pochwalony 0 razy

Ostatnio zmieniony przez Kris Z dnia Nie 18:47, 07 Kwi 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Maurus
Support



Dołączył: 26 Mar 2019
Posty: 35
Przeczytał: 43 tematy

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Nie 19:08, 07 Kwi 2019    Temat postu:

Moze po prostu szczotki w rozruszniku brudne albo sie zawiesily...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kris Z
Hangaround



Dołączył: 13 Lut 2019
Posty: 8
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Nie 19:17, 07 Kwi 2019    Temat postu:

Maurus, czy jest jakas prosta metoda jak to zdiagnozować czy trzeba rozebrać rozrusznik ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Grzesiek
Prospect



Dołączył: 27 Wrz 2018
Posty: 86
Przeczytał: 48 tematów

Ostrzeżeń: 0/5
Skąd: SG
Płeć: Mężczyzna

PostWysłany: Nie 20:04, 07 Kwi 2019    Temat postu:

Zeby sprawdzić szczotki możesz zmierzyć miernikiem ale najlepiej rozebrac i prze okazji wyczyścić oraz obejrzeć ich stan czy nie są już do wymiany. Ale przeczyna moze być również w panewkach lub łożyskach rozrusznika. Moja rada jest taka żebyś wymontował go z silnika to tylko 3 śruby i zawiózł do warsztatu gdzie rozruszniki remontują. Napewno w warszawie takie są wymienią ci szczotki, panewki, sprawdzą na maszymie pod obciązeniem zapłacisz pare zloty a masz pewne na zicher.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kris Z
Hangaround



Dołączył: 13 Lut 2019
Posty: 8
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Nie 20:25, 07 Kwi 2019    Temat postu:

Dzięki Grzesiek-tak zrobię

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Pon 6:13, 08 Kwi 2019    Temat postu:

Rozrusznik, albo jego polaczenie albo szczotki. Jak cyka, tzn ze przekaznik dziala, raczej stykow nie ma spalonych ale tez mozna sprawdzic.
Co do luznej kopki, przypominam. Przy odpalaniu trzeba miec wbity luz "N" i NIE TRZYMAC sprzegla. Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 391
Przeczytał: 42 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Pon 9:49, 08 Kwi 2019    Temat postu:

Wytłumacz rusch dlaczego. W nowszych motocyklach wręcz musisz mieć wcisniete sprzęgło żeby uruchomić moto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Pon 12:19, 08 Kwi 2019    Temat postu:

matius28 napisał:
Wytłumacz rusch dlaczego. W nowszych motocyklach wręcz musisz mieć wcisniete sprzęgło żeby uruchomić moto



Sprzeglo trzyma sie tylko przy rozruchu rozrusznikiem aby odciazyc rozrusznik (tylko pol skrzyni sie kreci wtedy), w nowszych moto uklad startera idzie przez czujnik sprzegla (nawet w autach) jak nie wcisniesz to nie przejdzie prad do stycznika. Kopniak musi obrocic zebami skrzyni, czyli w dalszej kolejnosci walem, jak wcisniesz sprzeglo to kopa nie ciagnie skrzyni przez co nie obroci walu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 391
Przeczytał: 42 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Pon 18:09, 08 Kwi 2019    Temat postu:

Aa źle przeczytałem, oczywiście na kopce musi być na neutralnym bo nam pociągnie motocykl do przodu Very Happy oczywiście masz rację

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kris Z
Hangaround



Dołączył: 13 Lut 2019
Posty: 8
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Wto 7:18, 09 Kwi 2019    Temat postu:

Co do kopki, znam zasady-wydaje mi się raczej, ze coś w mechanizmie się „wychrupalo” ze starości

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Wto 12:13, 09 Kwi 2019    Temat postu:

Kris Z napisał:
Co do kopki, znam zasady-wydaje mi się raczej, ze coś w mechanizmie się „wychrupalo” ze starości


Moze sprzegielko albo ulamana sprezyna. Chyba mam gdzies mechanizm kopnika, gdybys chcial to sie odzywaj. Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kris Z
Hangaround



Dołączył: 13 Lut 2019
Posty: 8
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Śro 16:03, 10 Kwi 2019    Temat postu:

Ok-jak znajdę chwilę czasu, siądę i porozkładam to swoje „cudo” Wink
Dzięki wszystkim za pomoc


Post został pochwalony 0 razy

Ostatnio zmieniony przez Kris Z dnia Sob 18:58, 13 Kwi 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin