Forum www.daelimpolska.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

Przy 120km/h zgasl Pomocy!

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafi1924
Support



Dołączył: 17 Mar 2016
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PJA
Płeć: Mężczyzna

PostWysłany: Sob 22:07, 05 Sie 2017    Temat postu: Przy 120km/h zgasl Pomocy!

Moi drodzy czy ktoś może mi powiedzieć o co tu chodzi...
Kupiłem Roadwina VJF na wtrysku z Niemiec... zarejestrowałem dziś pierwsza przejażdżka...z jakieś 20km na spokojnie... później mówię troszkę dodam...no i jadę sobie 120km/h aż tu nagle...uuu prędkość spada ja mu gazu a on nic...no i zgasł...zjechałem na bok mówię bo pięknie...zgasilem przekrecilem zapłon odpalilem i jechałem dalej... czy ktoś wie o co tu chodzi...jakieś odcięcie? Blokada?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bkrukl
Sgt. at arms



Dołączył: 11 Lut 2016
Posty: 1321
Przeczytał: 47 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: LBL
Płeć: Mężczyzna

PostWysłany: Nie 7:43, 06 Sie 2017    Temat postu:

Wątpię. Prędzej gdzieś się iskra pogubiła.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafi1924
Support



Dołączył: 17 Mar 2016
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PJA
Płeć: Mężczyzna

PostWysłany: Nie 9:01, 06 Sie 2017    Temat postu:

Jakieś rady? Wymienić świece?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bkrukl
Sgt. at arms



Dołączył: 11 Lut 2016
Posty: 1321
Przeczytał: 47 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: LBL
Płeć: Mężczyzna

PostWysłany: Nie 16:49, 06 Sie 2017    Temat postu:

Ee nie. Skoro później odpalił to raczej nie świeca. Prędzej bezpieczniki sprawdz i wiązkę czy zwarć nie ma i czy wszystkie styki łączą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafi1924
Support



Dołączył: 17 Mar 2016
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PJA
Płeć: Mężczyzna

PostWysłany: Nie 20:55, 06 Sie 2017    Temat postu:

Ok jutro sprawdzę i dam znac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 7 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Nie 21:10, 06 Sie 2017    Temat postu:

Przegrzałeś silnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafi1924
Support



Dołączył: 17 Mar 2016
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PJA
Płeć: Mężczyzna

PostWysłany: Śro 11:07, 09 Sie 2017    Temat postu:

Wszystko sprawdzone i jest ok wczoraj jechałem sobie 80km/h nagle stracił prędkość i zgasł... postalem chwilę na poboczu poczekalem z 5min odpalilem i jechał dalej...
Co może być nie tak? Przy 80km/h chyba silnika się nie przegrzeje co?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 7 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Śro 11:38, 09 Sie 2017    Temat postu:

Może jak najbardziej.
Ale po pierwsze sprawdź czy masz olej, 2 luzy zaworowe.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafi1924
Support



Dołączył: 17 Mar 2016
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PJA
Płeć: Mężczyzna

PostWysłany: Śro 21:38, 09 Sie 2017    Temat postu:

Olej jest... luzow jeszcze nie sprawdzałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Foveon
Sgt. at arms



Dołączył: 08 Gru 2015
Posty: 1989
Przeczytał: 7 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 8:21, 10 Sie 2017    Temat postu:

Sprawdź luzy może są za małe. Nagrzewa się, metal się rozszerza i małe luzy nikną i zawory są otwarte silnik gaśnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pappa2
Member



Dołączył: 13 Paź 2015
Posty: 1708
Przeczytał: 5 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: DKA
Płeć: Mężczyzna

PostWysłany: Pią 20:53, 11 Sie 2017    Temat postu:

a moze po prostu pompa paliwa nie wydala? odcina paliwo i zdycha. przytkany filtr paliwa (jak jest), bak sie zapowietrza (w sensie ze szczelny jest i podcisnienie nie pozwala paliwu leciec),

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin