Forum www.daelimpolska.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

Dziwny problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Scooter
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Adrian94
Hangaround



Dołączył: 25 Lip 2018
Posty: 6
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Sandomierz
Płeć: Mężczyzna

PostWysłany: Wto 12:03, 31 Lip 2018    Temat postu: Dziwny problem

Witam, mam dziwny problem z moim skuterkiem S2. Podchodzę dzisiaj do niego zapalił bez problemu pochodził chwile zgasiłem go i znowu odpalił, za 3 razem go zgasiłem i już nie zapalił i tak od kilku dni raz pali raz nie, Jaka przyczyna to może być? Może akumulator raz daje prąd raz nie ? Jak to łatwo sprawdzić ? Proszę o pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bkrukl
Sgt. at arms



Dołączył: 11 Lut 2016
Posty: 1317
Przeczytał: 71 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: LBL
Płeć: Mężczyzna

PostWysłany: Wto 14:54, 31 Lip 2018    Temat postu:

A jak nie odpalił to kręcił rozrusznikiem? Kopke tam masz wogóle?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zard




Dołączył: 14 Cze 2018
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swarzędz Garby
Płeć: Mężczyzna

PostWysłany: Śro 7:23, 01 Sie 2018    Temat postu:

Jeżeli Aku by padał to wystarczy sprawdzić jakie masz na napięcie na klemach jak się ładuje to powinno być około 14/14,4 a na wyłączonym 12
Poza tym sprawdź czy przypadkiem konwektory od stacyjki nie są luźne, ale wtedy pewnie zgasł by ci na jakieś dziurze, masz do nich ładny dostęp przez 'wywiecznik' to najlepiej jak przestanie odpalać wsadzić tam rękę i pomaneerować jak to zadziała to wyjąć delikwenta i zacisnąć delikatniej kombinerkami
Jeśli chodzi tylko o odpalanie to jeszcze kiedyś w sutki miałem taki przypadek, że zacisk od rozrusznika zaśniedział, nie było tego widać i kilka dni odpalałem przewodem od Aku do rozrusznika a naprawą było tylko poluzowanie śrubki i poruszanie zaciskiem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrian94
Hangaround



Dołączył: 25 Lip 2018
Posty: 6
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Sandomierz
Płeć: Mężczyzna

PostWysłany: Śro 7:35, 01 Sie 2018    Temat postu:

Witam doszedłem dopiero wczoraj co było, Były poluzowane śrubki od klem akumulatora taka pierdoła a tyle czasu zmarnowałem, Dzięki za odpowiedz temat uważam za zamknięty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Scooter Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin