Forum www.daelimpolska.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

Brak iskry VS

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 16:23, 06 Wrz 2018    Temat postu: Brak iskry VS

Witam,

pomożecie w temacie braku iskry w VS 125 z 1997? Jestem początkującym motocyklistą i moje pomysły wyczerpały się po przejrzeniu tego forum oraz innych stronek.
Opiszę od początku, może to już do czegoś nas zaprowadzi: ostatnio więcej niż zwykle jeździłem. Aku trochę się podczerpał i nie za bardzo chciało kręcić rozrusznikiem więc zacząłem próbować z kopa i nie było problemu. Jednego dnia po ok 100 km zgasiłem silnik. Nie chciał zapalić ani tak, ani tak. Odczekałem chwilę i udało się (chyba z kopa). Dojechałem do domu. dwa dni później z rana odpaliłem z kopki bez zająknięcia - chwilę pochodził i go wyłączyłem (chciałem sprawdzić czy odpali - przymierzałem się do popołudniowej przejażdżki). Po południu odpaliłem kopa i w drogę.. Na pierwszych światłach przy ruszaniu zgasł i tyle (nie za bardzo był rozgrzany ale wogóle nie chciał odpalić). Szybka diagnoza: brak iskry i tu się zaczyna:
Wymieniłem świecę, naładowałem aku, wymieniłem przewód wysokiego napięcia i fajke - nic. Następny punkt: cewka zapłonowa i tu się zatrzymałem. Napięcie dochodzi do cewki ale tylko jak kręcę rozrusznikiem lub kopką (na stałe nie dochodzi - czy tak powinno być?). Opory na tej cewce to 0,6 ohm na uzwojeniu pierwotnym i 3,5 kohm na wtórnym (ktoś zna prawidłowe wartości, albo mógłby u siebie zmierzyć?). Często piszecie o problemie z cewkami w silniku, ale chciałbym najpierw sprawdzić cewkę zapłonową. Przed kupnem cewki zapłonowej wolę poradzić się was. Macie jakieś rady, czy bezwzględnie kupić cewkę w ciemno (jak tak to gdzie i jak sprawdzić używkę o ile wogóle coś takiego wchodzi w grę).

Będę wdzięczny za wszelką pomoc Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dariusz
Sgt. at arms



Dołączył: 22 Lis 2015
Posty: 1334
Przeczytał: 19 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: SBI
Płeć: Mężczyzna

PostWysłany: Czw 17:46, 06 Wrz 2018    Temat postu:

Ja osobiscie wymienilbym cewke od kabla wysokiego napiecia, jak nie pomoze to modul zaplonowy.
Jezeli te czynnosci nie pomogly by, to wtedy wchodzill bym do silnika.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 18:57, 06 Wrz 2018    Temat postu:

Właśnie tak chciałbym zrobić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3446
Przeczytał: 42 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Nie 19:27, 09 Wrz 2018    Temat postu:

Dariusz napisał prawidłową kolejność. Trudno Daelimowską cewke dostać, przynajmniej ja miałem problem ale praktycznie na każdej którą da się uziemić drugim przewodem (zielonym) albo masą, powinno hulać. Smile Podrzuć cewkę, nam padła w trasie ot co jak robiliśmy Daelimowe objazdowe wakacje po kraju. Fakt faktem, przez te 1200km zmokla pare razy fest a potem już na powrocie nie wytrzymała. Chyba ją wyczułem bo wziąłem zapas. Skoro piszesz, że do cewki dochodzi napięcie to na bank cewka. To zwykły trafok a uzwojenie wtórne nawinięte jest przewodem cienkim niczym włos więc czasem ma prawo się przepalić lub zewrzeć.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Śro 15:24, 12 Wrz 2018    Temat postu:

Wymiana cewki niestety nic nie daje. Zastanawiam się, czy ma tu znaczenie fakt, że prąd na przewodach doprowadzających do cewki (czarny i masa albo zielony) pojawia się tylko jak kręci się wałem (kop, rozrusznik)? Czy nie powinien ciągle dochodzić aby cewka mogła zgromadzić odpowiednie pole elektromagnetyczne?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
KrzysiekZG
Member



Dołączył: 21 Sie 2016
Posty: 370
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: FZ
Płeć: Mężczyzna

PostWysłany: Śro 19:35, 12 Wrz 2018    Temat postu:

No a jak ma się pojawiać? Iskra ma się pojawić po sprężeniu paliwa a nie świecić się bezładnie cały czas w cylindrze. Cewka to zwykły zwój drutu, zero elektroniki, skąd ona ma wiedzieć kiedy dać iskrę a kiedy nie? Od tego jest czujnik położenia wału przy stratorze (prądnicy).

Za iskrę odpowiedzialny jest strator (prądnica). Sprawdź kable lecące od stratora do cewki, czy gdzieś na kostce któreś złącze nie zaśniedziało.

Osobiście obstawiam na spalony strator - pewnie jest walnięte któryś ze zwojów cewek. Ewentualnie możesz zobaczyć czy nie przestawił się czujnik położenia wału.

Miałem identyczne objawy w moim VL, uleczyło go dopiero zakupienie nowego stratora na koreanbikeparts.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Maciej Rosolski
Prospect



Dołączył: 06 Wrz 2017
Posty: 224
Przeczytał: 92 tematy

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Czw 0:12, 13 Wrz 2018    Temat postu:

Spróbuj jeszcze podmienić na SPRAWNY moduł CDI

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3446
Przeczytał: 42 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Pon 6:31, 24 Wrz 2018    Temat postu:

Ale co ma moduł, stator itd skoro napięcie do cewki przychodzi? Albo świeca, albo kabel WN albo cewka do śmieci, coś z tych trzech rzeczy nie śmiga dobrze. Jak napięcie na cewkę przychodzi to znaczy, że wcześniej powinno wsio śmigać. Smile
Sprawdzaj jeszcze raz a dokładnie - CEWKA > PRZEWÓD WN > FAJKA > ŚWIECA
Jak masz cewke Daelimowską to powinna mieć kolory do konektorów, zielony to masa, żółto czarny to napiątko. A jak już odpalisz, to sprawdź ładowanie bo coś mi to padanie aku wygląda na zdechły regulator lub cewki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
KrzysiekZG
Member



Dołączył: 21 Sie 2016
Posty: 370
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: FZ
Płeć: Mężczyzna

PostWysłany: Wto 19:33, 25 Wrz 2018    Temat postu:

No ma. Co z tego że ja miałem napięcie na cewce kiedy iskra była taka, że nawet komara w jaja by nie połaskotała?

Po wymianie stratora moto ożyło jak za dotknięciem czarodziejskiej różdżki...

Koleś który pomagał mi go wymienić też był bardzo sceptyczny, twierdził że tam nie ma co się popsuć i albo działa albo nie. Jak zobaczył co moto wyprawia po wymianie stratora to nie mógł uwierzyć...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 10:02, 04 Paź 2018    Temat postu:

Dalej idąc wymieniłem CDI, iskra się pojawiła, ale słaba, z ciekawości sprawdziłem na starym CDI i też była (wcześniej wogóle)..idąc dalej już tylko stator został, może sam bym nad nim posiedział, ale niestety nie będę miał czasu nad tym posiedzieć, za chwile wykańczam mieszkanie :/ .. chyba oddam go w dobre ręce które się tym zajmą w spokoju przez zimę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 8:16, 21 Mar 2019    Temat postu:

Witam,

ponownie odmrażam. Niestety do tej pory nie udało mi się uruchomić moto Sad zaprowadziłem do jednego serwisu, ale ich profesjonalizm powalił...trzymali 2 miesiące i nic, nawet dobrze do niego nie zajrzeli (powiedzieli że tak), stwierdzili że za dużo grzebania i się im nie opłaca, zajmują się droższymi motocyklami (po co w takim razie wogóle się brali?).

Ale do rzeczy: podrzuciłem do innego mechanika i już inna gadka. Jak sugerował Maciek, podejrzenie padło na moduł zapłonowy. Prąd dochodzi elegancki do do modułu, stator sprawdzony działa, czujnik położenia wału też. Prąd za modułem tragedia: napięcie jest ale waha się 5-12V, natężenie znikome (dlatego coś do cewki dochodzi, ale za słabo - przewody są ok). Mechanik powiedział że przy kręceniu powinien obrotomierz wyraźnie podskoczyć bo jest zasilany z modułu, a ani drgnie - jak widać problem z napięciem wyjściowym z modułu jest. Modułu który zakupiłem nie bierzemy pod uwagę - nieoryginalny i nie wiadomo o co z nim chodzi.

Stary moduł zostanie przekazany do elektronika, sprawdzi go w środku (może coś się uda). Ja natomiast chciałbym zakupić takowy moduł, bądź sprawdzić na działającym. Czy ktoś z Wrocławia lub okolic jest w stanie pomóc? Może ktoś z Was ma moduł do odsprzedaży? Czy trzeba zamawiać z koreanbikeparts?

Proszę o pomoc, sezon w zasadzie się zaczął, a ja depresji dostanę.. Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dariusz
Sgt. at arms



Dołączył: 22 Lis 2015
Posty: 1334
Przeczytał: 19 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: SBI
Płeć: Mężczyzna

PostWysłany: Czw 9:42, 21 Mar 2019    Temat postu:

możesz kupić na allegro moduł do 4T 125cc.
Taki rometowski, byle by kostka pasowała
Wink
od 19 zł chodzą na allegro.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dariusz dnia Czw 9:44, 21 Mar 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 12:10, 21 Mar 2019    Temat postu:

i zadziała na pewno, macie takie doświadczenia?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dariusz
Sgt. at arms



Dołączył: 22 Lis 2015
Posty: 1334
Przeczytał: 19 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: SBI
Płeć: Mężczyzna

PostWysłany: Czw 16:44, 21 Mar 2019    Temat postu:

U mnie w byłym VC zadziałało Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Czw 18:52, 21 Mar 2019    Temat postu:

To w takim razie w VS też powinno.. komus jeszcze zadziałało?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dariusz
Sgt. at arms



Dołączył: 22 Lis 2015
Posty: 1334
Przeczytał: 19 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: SBI
Płeć: Mężczyzna

PostWysłany: Czw 20:23, 21 Mar 2019    Temat postu:

Jak dobrze pamiętam , to taki powinien pasować
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Pią 7:02, 22 Mar 2019    Temat postu:

Dzięki wielkie za link, sprobujemy na nim zadziałać 😁

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dariusz
Sgt. at arms



Dołączył: 22 Lis 2015
Posty: 1334
Przeczytał: 19 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: SBI
Płeć: Mężczyzna

PostWysłany: Pią 9:43, 22 Mar 2019    Temat postu:

tylko przed zakupem upewnij się że wtyki będą pasowały.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Dariusz dnia Pią 9:43, 22 Mar 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3446
Przeczytał: 42 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Pią 9:55, 22 Mar 2019    Temat postu:

Oby pasowal, nie pamietam czy my mamy moduly ac czy dc, swoj poprzedni z tego co kojarze juz poszedl w ludzi gdzies tu na forum. W mojej skromnej karierze dlubanie w moto typu 125 to koszmar w kwestiach modulow, pomijajac to, ze sa ac i dc to jeszcze piny niejednokrotnie sa inaczej laczone wiec to rosyjska ruletka. Za to widac, ze ten drugi mechanik zajrzal i jest niezly. Z tego co piszesz nie jechal po lebkach.

To z allegro na teraz:

[link widoczny dla zalogowanych]

[link widoczny dla zalogowanych]

[link widoczny dla zalogowanych]

Chociaz jakims sposobem moze okazac sie chinski tanszy modul.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Nie 12:40, 24 Mar 2019    Temat postu:

piny jasna rzecz Smile no widać ze przyłożył się do sprawy, mam nadzieję że się pozytywnie wszystko skończy.

Dzięki za linki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Śro 17:04, 03 Kwi 2019    Temat postu:

nie chce otwierać nowego tematu. Niestety również dołączyłem do tego tematu ale w VT.

Wymieniłem stabilizaotr napięcia ponieważ szwankował. Teraz nie przekraczacza 13.9 wiec sie uspokoiło.

Zrobiłem tak koło 400 km. schodzę do garażu po moto odpalam, wszystko pięknie ruszam, przejechałem 30 metrów i zgasł. Sprawdziłem, zero iskry. Wymieniłem świecę. Niestety nic nie pomogło. Myślicie że moduł? Dodam że niestety niechlujnie włozyłem moduł zaraz obok stabilizatora i kable przechodziły przez radiator.

Co do modułów, polecany był tutaj rometowski. Kupiłem już stabilizator do Rometa (niby ta sama wtyczka) jednak nic nie pomogła. Dopiero stabilizator od Marcina podziałał. |Czy podobnie nie będzie z modułem zapłonowym?

Jak myślicie co moze być przyczyną że zapalił i zgasł i już nie pali Smile domyślam się że silnikowo wszystko ok skoro odpalił


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michal
Hangaround



Dołączył: 19 Gru 2017
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: DW
Płeć: Mężczyzna

PostWysłany: Śro 19:05, 03 Kwi 2019    Temat postu:

U mnie właśnie tak było z tym modułem, że odpaliłem pięknie i po jakiś 200 m padł, do tej pory nie odpalił. Wcześniej tego tygodnia dużo przejechałem, codziennie. Kupiłem moduł z linka podanego od Dariusza, niby piny powinny się zgadzać, nie załapało Sad na innych podobnych podstawionych przez mechanika też nie. Nie mam niestety skąd wziąć pewnego działającego od VS.. na starym moim działa na nim elektronik, ale narazie nie mam wieści. Rushrod podał (dzięki) linki do modułów, niby oryginalne podają, chyba spróbuję, bo co innego wymyslić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3446
Przeczytał: 42 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Pią 8:06, 05 Kwi 2019    Temat postu:

Raczej taniej i prościej bedzie zaczac od kabla WN fajki i samej cewki WN, jesli chodzi o cewke to moze byc dowolna praktycznie od chinolca jakiegos. Jak to nie pomoze to:

- do prawdzenia impulsator i jego przewod od lewej pokrywy silnika do CDI,
- zolto czarny od cdi do cewki WN
- uziemienie cewki WN - oryginalna ma przeod zielony ktory idzie do masy, chinskie masują się zazwyczaj do ramy - musi byc uziemienie
- ostatecznie CDI do podstawienia
- przejrzyj przewody ktore szly przez zebra radiatora czy nie sa uszkodzone na izolacji, przetarte/zgrzane itd - radiator to masa wiec moze walic do gleby zamiast na swiece


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Sob 17:13, 06 Kwi 2019    Temat postu:

Dorwałem modul od Marcina, też tani. Ma przyjść w poniedziałek.

jak nie to będe szukał kabli WN i fajki. Jest jakaś polecana, każda pasuje?


Post został pochwalony 0 razy

Ostatnio zmieniony przez matius28 dnia Sob 17:59, 06 Kwi 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
KrzysiekZG
Member



Dołączył: 21 Sie 2016
Posty: 370
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: FZ
Płeć: Mężczyzna

PostWysłany: Nie 20:47, 07 Kwi 2019    Temat postu:

Pasuje prawie każda ale nie każda zadziała. Nie kupuj taniej chińszczyzny, bo iskrę będziesz miał taką, że nawet komara po jajach tym nie połaskoczesz...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Pon 9:47, 08 Kwi 2019    Temat postu:

Rozumiem Very Happy lubię iskre mój motocykl także więc zakupie jakąś lepszą fajkę i przewody. Najpierw jednak sprawdzę jak sam moduł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Nie 10:35, 14 Kwi 2019    Temat postu:

Niestety okazało sie że to nie moduł. Pozostaje teraz cewka i fajka.

[link widoczny dla zalogowanych] znalazłem takie cos używane.


Zostanawiam się jednak czy nie lepiej kupić [link widoczny dla zalogowanych] wygląda tak samo i do tego jakąkolwiek fajkę [link widoczny dla zalogowanych]


Co uważacie za lepsze rozwiązanie?

Patrzyłem na kable do moduły. wydają się normalne. poza tym odsunąłem moduł wraz z kablami od jakiejkowliek czesci w motocyklu. niestety dalej brak iskry :/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
benzynowy
Hangaround



Dołączył: 14 Gru 2018
Posty: 13
Przeczytał: 22 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:42, 14 Kwi 2019    Temat postu:

Cewka pasuje z chinskego silnka gy6 tylko trzeba zmienić faje na prostą bo nie pasuje na swiece.Testowałem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Sob 9:58, 20 Kwi 2019    Temat postu:

1 do prawdzenia impulsator i jego przewod od lewej pokrywy silnika do CDI,
2 zolto czarny od cdi do cewki WN
3 uziemienie cewki WN - oryginalna ma przeod zielony ktory idzie do masy, chinskie masują się zazwyczaj do ramy - musi byc uziemienie
4 ostatecznie CDI do podstawienia
5 przejrzyj przewody ktore szly przez zebra radiatora czy nie sa uszkodzone na izolacji, przetarte/zgrzane itd - radiator to masa wiec moze walic do gleby zamiast na swiece


Więc zakupiłem cewke tuniggowa do gy6 (po prostu ma lepsze parametry niz oryginalna wiec założylem ze bedzie dobra do 125)
Niestety problem wciaz nie ustapil. Wykonałem punkty 2,3,4,5 Prosze Rush powiedz dokładniej jak wykonac ppunkt 1. Niestety po tym koncza mi sie pomysly :/

Benzynowy czemu mowiles o zmianie fajki? z tego co widzę to pasuje pod nasze swiece a i do silnika tez jest w maire dopasowana.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
benzynowy
Hangaround



Dołączył: 14 Gru 2018
Posty: 13
Przeczytał: 22 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 12:45, 20 Kwi 2019    Temat postu:

Miałem wygietą i ta guma dotykała głowica ktura zaczeła sie smazyć.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Sob 14:27, 20 Kwi 2019    Temat postu:

obrobiłem trochę tą fajkę i pasuje Smile co nie zmienia faktu że wciąż nie ma iskry na świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kacper
Support



Dołączył: 08 Paź 2018
Posty: 43
Przeczytał: 33 tematy

Ostrzeżeń: 0/5
Skąd: DJ
Płeć: Mężczyzna

PostWysłany: Pon 20:48, 22 Kwi 2019    Temat postu:

Może zwarcie przewodu gaszenia do masy..? W vs jest złączka w lampie kabel czarno żółty poza kostkami. Jeśli zawiera do masy w którymś miejscu, to iskry niet

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Wto 12:44, 23 Kwi 2019    Temat postu:

Oststnio coś robiłem w lampie może to to!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Wto 23:13, 23 Kwi 2019    Temat postu:

Dla potomnych, nie wiem co pomogło ale zmieniłem kawałek kabla od impulsatora (należy ściągnąć pokrywę od zebatki w vt) ale również ogarnąłem że w vt jest kostka w lampie która odpowiada za start elektryczny. Nie ma co prawda czarno żółtego kabla i nie ustaliłem który to jest ale wszystkie poizolowalem. Motocykl działa, piękna iskra!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kacper
Support



Dołączył: 08 Paź 2018
Posty: 43
Przeczytał: 33 tematy

Ostrzeżeń: 0/5
Skąd: DJ
Płeć: Mężczyzna

PostWysłany: Śro 9:59, 24 Kwi 2019    Temat postu:

No i gitara. To teraz w drogę Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 395
Przeczytał: 31 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Czw 9:48, 25 Kwi 2019    Temat postu:

Słuchajcie, przy okazji braku iskry wymieniłem dewke i świece. Jest młodzio! Motocykl pracuje równo odpala bez najmniejszego problemu. Warto wymienić świece! Sama cewke z kablami też zmieniłem i jest super!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin