Forum www.daelimpolska.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

elektryka, problem kablekowy (ładowanie)

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matius28
Member



Dołączył: 29 Mar 2016
Posty: 390
Przeczytał: 44 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Nie 10:54, 17 Mar 2019    Temat postu: elektryka, problem kablekowy (ładowanie)

Cześć!

Problem jest już od zeszłego sezonu. niestety wciaż nie znam przyczyny...

1. w tamtym sezonie po włóczeniu się z kolegą (trasa koło 1500km w 4 dni) padł mi akumulaotr. Mianowicie wygotowało wodę. Kupiłem więc regulator od skutera 125cm taki jak do mojego VT. Coś jednak jest z nim nie tak (chyba) bo nie widzę żadnej różnicy w tym momencie w stosunku to zeszłego regulatora. (umówiłem się z Ikasem, na podpięcie mojego stabilizatora pod jego moto Smile
Dzięki temu, będę mógł wyeliminować problem stabilizatora.
2. przez zimę zamontowałem sobie wskaźnik napięcia. Jest on wpity do świateł pozycyjnych (może trochę kłamać ale niezbyt dużo). Jednak jego odczyty są mega niepokojące. napięcie na biegu jałowym to 10-11V (włączone światła mijania bez kierunkowskazu i hamulca). Z hamulcem koło 9V.

W momencie gdy normalnie jadę napięcie wynosi koło 15V stabilnie. (włączone światła). Przy wyłączony 17.1 nieistotne czy są wysokie obroty czy średnie

Co moze być tego przyczyną. Gdzie szukać? Wydawało mi się że w przypadku padniętego regulatora napięcie będzie skakać ale powyżej 12V.

ps. akumulator wciąż jest niewymieniony i jest totalnym trupem


Post został pochwalony 0 razy

Ostatnio zmieniony przez matius28 dnia Nie 12:18, 17 Mar 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Daniel
Member



Dołączył: 17 Lip 2016
Posty: 663
Przeczytał: 12 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: CBY
Płeć: Mężczyzna

PostWysłany: Nie 22:24, 17 Mar 2019    Temat postu:

Spróbuj podłożyć sprawne aku i wtedy sprawdź odczyty ładowania. Może tak być że aku w ogóle nie przyjmuje prądu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 390
Przeczytał: 44 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Pon 7:54, 18 Mar 2019    Temat postu:

Aku musi poczekać na wypłatę Smile wydaje mi się jednak że przyjmuje bo wodę wygotowalo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Pon 10:19, 18 Mar 2019    Temat postu:

Musi byc sprawne aku bo robi jako stabilizator regulatora, jak na nowym aku beda podwyzszone napiecia (powyzej 14,9V) to koniecznie szybko regulator wymieniaj bo kolejne aku zalatwisz. A na koniec i cewki jeszcze szlag trafi. :/

17V to jest duzo za duzo, aku sie laduje okolo 2V a reszta w dziesiatkach volta sie liczy. Jak w aucie 13,8 do 14,6 to normalne ladowanie, kazde wyzsze zniszczy akumulator. I cewki.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Rushrod dnia Pon 10:21, 18 Mar 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 390
Przeczytał: 44 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Pon 11:53, 18 Mar 2019    Temat postu:

Hmmm.
Aku jest na pewno padnięty bo na prostowniki ładuje się w 10 min. Wygotowalo z niego wodę. Miałem wtedy wyłożona żarówkę ledova. Pisałem o b j na forum, myślę że to przez nią napięcie było podwyższone bo zużywa mniej wat. Czy to możliwe że będzie napięcie 17v przy wypłaconych światłach?

Co do cewek, rozumiem że mówimy o cewkach statora. I ewentualnie trzeba by było wymieniać stator


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kacper
Support



Dołączył: 08 Paź 2018
Posty: 43
Przeczytał: 85 tematów

Ostrzeżeń: 0/5
Skąd: DJ
Płeć: Mężczyzna

PostWysłany: Pon 13:58, 18 Mar 2019    Temat postu:

W razie czego tu mi koledzy bardzo pomogli w kwestii ładowania http://www.125daelim.fora.pl/mechanika,12/no-i-znowu-zepsulem,3555.html

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 390
Przeczytał: 44 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Pon 16:16, 18 Mar 2019    Temat postu:

Dzięki wielkie. Tak regulator chce sprawdzic (mam 3). Jednak wciąż zastanawiam się czemu i skąd tak niskie napięcie na biegu jałowym. Z kierunkowskazem na czerwony to koło 8v...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rushrod
President



Dołączył: 21 Wrz 2015
Posty: 3443
Przeczytał: 44 tematy

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: SY
Płeć: Mężczyzna

PostWysłany: Wto 7:37, 19 Mar 2019    Temat postu:

Musisz przedewszystkim miec dobre aku bo to stabilizator napiecia w naszych moto. Bez tego nie dowiesz sie za wiele. Ostatecznie dla testu mozesz po wypieciu aku z moto wpiac samochodowy i wtedy sprawdzac, bedziesz mial pewnosc czy ladowanie czy aku. Tylko ten samochodowy zeby byl sprawny i naladowany. Smile Generalnie to zarowki ledowe nie powinny zaszkodzic bo... ...w azji jezdzi sie w dzien bez swiatel mijania. W tych pierwszych statorach zalecano zarowke h4 35/35W (Daelim) w tych nowszych co mialy wiecej cewek klasyka 55/65W.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Rushrod dnia Wto 7:39, 19 Mar 2019, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
matius28
Member



Dołączył: 29 Mar 2016
Posty: 390
Przeczytał: 44 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: KR
Płeć: Mężczyzna

PostWysłany: Wto 10:53, 19 Mar 2019    Temat postu:

Poczekam dwa tygodnie i kupię aku Very Happy co do Leda, miałem zdecydowanie wyższe napięcie. Teraz niestety wciąż żarówki migaja

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.daelimpolska.pl Strona Główna -> Mechanika / Elektryka Ogólna Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin